<!DOCTYPE html>
<!-- Microdata markup added by Google Structured Data Markup Helper. --><html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3382421118-ieretrofit.js"></script> <![endif]-->
<meta charset='utf-8'/>
<meta content='IE=edge' http-equiv='X-UA-Compatible'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,700,500,700italic,500italic,400italic|Open+Sans:400,700,700italic,400italic' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:900italic,900,800italic,800,700,700italic,600,600italic,500,500italic,400,400italic,300,300italic,200,200italic,100,100italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
<link href='//fonts.googleapis.com/css?family=Poppins:400,500,600,700' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700,900' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.amusingplanet.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.amusingplanet.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Amusing Planet - RSS" href="https://www.amusingplanet.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.blogger.com/feeds/8890523669575867377/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.amusingplanet.com/feeds/2015570500918598099/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2786782378-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg' rel='image_src'/>
<meta content='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' property='og:url'/>
<meta content='Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' property='og:title'/>
<meta content='One of the strangest aviation mishaps that ended happily happened on February 2, 1970. That morning, three F-106 Delta Darts took off from t...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/w1200-h630-p-k-no-nu/cornfield-bomber-3.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot | Amusing Planet
</title>
<!-- Description and Keywords (start) -->
<!-- Description and Keywords (end) -->
<meta content='Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' property='og:title'/>
<meta content='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg' property='og:image'/>
<meta content='Amusing Planet' property='og:site_name'/>
<!--Twitter card-->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@amusingplanet' name='twitter:site'/>
<meta content='@amusingplanet' name='twitter:creator'/>
<meta content='https://www.amusingplanet.com/' name='twitter:domain'/>
<meta content='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' name='twitter:url'/>
<meta content='Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' name='twitter:title'/>
<meta content='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg' name='twitter:image:src'/>
<!--site verification-->
<meta content='BkbTF3r1qzR9gCieDORNs39V22K2GzaqVjJPpvjY8kU=' name='verify-v1'/>
<meta content='9A2C6B870FED9B3A94AC9CBB995363D4' name='msvalidate.01'/>
<META content='6e96bcb7db8a9eea' name='y_key'></META>
<meta content='wWgV83W3_zqt_KtppVHxhFWIZ848Lr6OlbnPX5HfoHs' name='google-site-verification'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #intro-sec{background-color:#2ecc71;border-color:#27ae60}
body#layout #feat-sec1{background-color:#1abc9c;border-color:#16a085}
body#layout #author-sec{background-color:#9b59b6;border-color:#8e44ad}
#intro-sec h4{padding-bottom:3px;color:#fff}
body#layout #outer-wrapper{padding:0;width:1000px}
body#layout .section h4{color:#171717!important}
body#layout #topnav,body#layout .tm-head{height:auto}
body#layout .tm-menu{margin:0;width:70%}
body#layout .tn-right{height:auto}
body#layout .social-area{margin:0;width:100%}
body#layout .admin{display:block!important}
body#layout #option{overflow:hidden;background-color:rgba(255, 255, 255, 0.1);border-color:rgba(255, 255, 255, 0.1);}
body#layout #option h4{color:#fff;padding:10px 0}
body#layout #option .widget{width:32.45%;float:left}
body#layout #option .widget .widget-content{background:#fff;color:#1c303a;border:1px solid #fff}
body#layout #option .widget .widget-content .editlink{border-color:#2496EE;background-color:#2496EE;color:#fff!important;padding:2px 6px}
body#layout #option .widget .widget-content .editlink:hover{border-color:#e74c3c;background-color:#e74c3c;text-decoration:none}
body#layout .header-content,body#layout #header-blog{float:left;width:100%;height:auto;padding:0}
body#layout .header-logo,body#layout .header-ads{height:auto}
body#layout .header-logo{width:30%;    margin: 0 auto;padding:0}
body#layout .header-ads{width:70%;margin:0}
body#layout .header-random{display:none}
body#layout .header-menu{float:left;width:100%;margin:4px 0 0;padding:0}
body#layout #menu{display:block}
body#layout #content-wrapper{margin:0 auto}
body#layout #main-wrapper{float:left;width:70%;margin:0;padding:0}
body#layout #feat-sec .widget-content{display:block}
body#layout #ads-home{width:auto;max-height:none;margin-bottom:0}
body#layout #sidebar_tabs:before{content:"Sidebar Tabs";color:#fff;font-family:"Roboto", sans-serif;font-size:18px;margin-bottom:5px;display:block}
body#layout .sidebar-wrapper{float:right;width:30%;margin:0;padding:0}
body#layout #sidebar_tabs{overflow:hidden;background-color:#FFBA00;padding:10px;margin-bottom:10px;box-sizing:border-box}
body#layout .sidebar-wrapper .layout-widget-description{display:none}
body#layout #sidebar_tabs .tab-opt{padding:0;float:left}
body#layout #footer-wrapper{overflow:hidden}
body#layout .sect-left{width:28%;float:left}
body#layout #social-footer{width:30%;float:right}
body#layout .header-menu li.home-child,body#layout .uk-search-header,body#layout .FollowByEmail .widget-content:before{display:none}
body#layout #unwanted{display:none!important}
#layout:before {    content: 'This is the property of Amusing Planet';
text-transform: uppercase;
font-size: 20px;
color: #999;
margin: 0 0 20px 0;
display: inline-block;
font-weight: 700;
padding: 20px;
font-family: sans-serif;
border: 4px double #FD856E;}
body#layout{width:90%}body#layout .row { width: 860px; }
/*------Layout (end)----------*/
--></style>
<style>

.item .post, .static_page .post {
    padding: 25px;
    border: 1px solid #eee;
}

  </style>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 

function myFunction() {
    var x = document.getElementById("myTopnav");
    if (x.className === "topnav") 
         {
           $("#external-wrapper").css("margin", "0 200px 0 -200px");
           x.className += " responsive";

    } else {
           $("#external-wrapper").css("margin", "0 0");
        x.className = "topnav";
    }
}



</script>
<script type='text/javascript'> 
//<![CDATA[

var no_image_url = "https://3.bp.blogspot.com/-qnLm52EsvBE/VDkrZ46TWXI/AAAAAAAAAsM/tiJ36WiboU4/s1600/90.jpg";
jQuery(document).ready(function($) {
    
    $(window).resize(function() {
        var w = $(window).width();
        var navDisplay = $('#main-nav ul');
        if (w > 1010 && navDisplay.is(':hidden')) {
            navDisplay.removeAttr('style')
        }
    });
    $('#search-icon').on('click', function() {
        $('#nav-search').slideToggle(250)
    });
    var $navFormValue = $('#main-nav #s').val();
    $('#main-nav #s').blur(function() {
        if (this.value.length === 0) {
            this.value = $navFormValue
        }
    });
    $('#main-nav #s').focus(function() {
        if (this.value === $navFormValue) {
            this.value = ''
        }
    });
    $('#sidebar-right .widget h2').wrap("<div class='widget-title'/>");
    $('#sidebar-right .widget-title').append("<span></span>");
    $(".footer-widget .widget h2").wrap("<div class='widget-title'/>");
    $('.footer-widget .widget-title').append("<span></span>");
    $(".index .post-outer,.archive .post-outer").each(function() {
        $(this).find(".block-image .thumb a").attr("style", function(e, t) {
            return t.replace("/default.jpg", "/mqdefault.jpg")
        }).attr("style", function(e, t) {
            return t.replace("s72-c", "s1000")
        })
    });
    $(this).find(".PopularPosts img").attr("src", function(e, t) {
        return t.replace("w72-h72-p-k-no-nu", "w300-h225-p-k-no-nu")
    });
    $('#back-to-top').click(function() {
        $('body,html').animate({
            scrollTop: 0
        }, 800);
        return false
    });
    $('a[name="author-push"]').before($('#author-head').html());
    $('#author-head').html('');
    $('a[name="ad-title"]').before($('.ads-title-box').html());
    $('.ads-title-box').html('');
    $('a[name="ad-inter"]').before($('.ads-inter-box').html());
    $('.ads-inter-box').html('');
    $(document).ready(function(e) {
        e("abbr.timeago").timeago()
    })
});
//]]>
</script>
<script type='text/javascript'>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</script>
<!--Adsense javascript-->
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script> 
/*<![CDATA[*/ 
// Sticky Plugin 
// ============= 
(function($) { 
    var defaults = { 
            topSpacing: 70, 
            bottomSpacing: 0, 
            className: 'is-sticky', 
            center: false 
        }, 
        $window = $(window), 
        $document = $(document), 
        sticked = [], 
        windowHeight = $window.height(), 
        scroller = function() { 
            var scrollTop = $window.scrollTop(), 
                documentHeight = $document.height(), 
                dwh = documentHeight - windowHeight, 
                extra = (scrollTop > dwh) ? dwh - scrollTop : 0; 
            for (var i = 0; i < sticked.length; i++) { 
                var s = sticked[i], 
                    elementTop = s.stickyWrapper.offset().top, 
                    etse = elementTop - s.topSpacing - extra; 
                if (scrollTop <= etse) { 
                    if (s.currentTop !== null) { 
                        s.stickyElement.css('position', '').css('top', '').removeClass(s.className); 
                        s.currentTop = null; 
                    } 
                } 
                else { 
                    var newTop = documentHeight - s.elementHeight - s.topSpacing - s.bottomSpacing - scrollTop - extra; 
                    if (newTop < 0) { 
                        newTop = newTop + s.topSpacing; 
                    } else { 
                        newTop = s.topSpacing; 
                    } 
                    if (s.currentTop != newTop) { 
                        s.stickyElement.css('position', 'fixed').css('top', newTop).addClass(s.className); 
                        s.currentTop = newTop; 
                    } 
                } 
            } 
        }, 
        resizer = function() { 
            windowHeight = $window.height(); 
        }; 
    // should be more efficient than using $window.scroll(scroller) and $window.resize(resizer): 
    if (window.addEventListener) { 
        window.addEventListener('scroll', scroller, false); 
        window.addEventListener('resize', resizer, false); 
    } else if (window.attachEvent) { 
        window.attachEvent('onscroll', scroller); 
        window.attachEvent('onresize', resizer); 
    } 
    $.fn.sticky = function(options) { 
        var o = $.extend(defaults, options); 
        return this.each(function() { 
            var stickyElement = $(this); 
            if (o.center) 
              var centerElement = "margin-left:auto;margin-right:auto;"; 
            stickyId = stickyElement.attr('id'); 
            stickyElement 
                .wrapAll('<div id="' + stickyId + 'StickyWrapper" style="' + centerElement + '"></div>') 
                .css('width', stickyElement.width()); 
            var elementHeight = stickyElement.outerHeight(), 
                stickyWrapper = stickyElement.parent(); 
            stickyWrapper 
                .css('width', stickyElement.outerWidth()) 
                .css('height', elementHeight) 
                .css('clear', stickyElement.css('clear')); 
            sticked.push({ 
                topSpacing: o.topSpacing, 
                bottomSpacing: o.bottomSpacing, 
                stickyElement: stickyElement, 
                currentTop: null, 
                stickyWrapper: stickyWrapper, 
                elementHeight: elementHeight, 
                className: o.className 
            }); 
        }); 
    }; 
})(jQuery); 
/*]]>*/ 
</script>
<script type='text/javascript'> 
   $(document).ready(function(){ 
    $("#mbtsticky").sticky({topSpacing:70}); 
   }); 
</script>
<!--Google analytics-->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2339250-7']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--Adsense inside body-->
<script>
 $(document).ready(function(){
   jQuery('#LS-google-ad').appendTo(jQuery('a[name="more"]'));
     });
 </script>
<script>
 $(document).ready(function(){
if ($(".adunit2")[0]){
   jQuery('#LS-google-ad2').css('display','block').appendTo('.adunit2');
          }
else {
jQuery('#LS-google-ad2').css('display','none');
          }
     });
 </script>
<!--Sticky widget-->
<script src='https://Kaushik81.github.io/related-post/jsticky.js' type='text/javascript'></script>
<script type='text/javascript'>
		$(function(){
			$("#HTMLX").sticky({
				topSpacing: 320,
				zIndex:2,
				stopper: "#subscribe-wrapper"
			});

		});

</script>
<!--Taboola header-->
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
                'https://cdn.taboola.com/libtrc/amusingplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- MailMunch Code -->
<script async='async' data-mailmunch-site-id='526298' id='mailmunch-script' src='//a.mailmunch.co/app/v1/site.js'></script>
<!-- Valueimpression Head Script -->
<script async='async' defer='defer' src='//services.bilsyndication.com/adv1/?q=57431e0cf3c5d296b1d3a3fbf6b1717e' type='text/javascript'></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->
<!--Begin GDPR from Moneytizer-->
<script async='true' type='text/javascript'>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!--End of GDPR from Moneytizer-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8890523669575867377&amp;zx=b70102bf-bb5d-41e8-9a70-287ba9429848' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8890523669575867377&amp;zx=b70102bf-bb5d-41e8-9a70-287ba9429848' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='admin row' style='display:none'>
<div class='option section' id='option' name='Global Options Panel'><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#header-navigation").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div></div>
</div>
<nav id='header-navigation'>
<div class='nav-wrapper row'>
<div id='header-blog'>
<div class='header-content'>
<div class='header-logo'>
<div class='section' id='logo_blog' name='Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.amusingplanet.com/' style='display: block'><h1 style='display:none;'></h1>
<img alt='Amusing Planet' height='44px; ' id='Header1_headerimg' src='https://4.bp.blogspot.com/-lToxbYr97dk/WaFAljX6xbI/AAAAAAAAdcc/ysTobCfLwF4mNVVnw6ki3ABgRLwrnDlYwCK4BGAYYCw/s1600/ap-logo-2017-v2.png' style='display: block' width='350px; '/>
</a>
</div>
</div></div>
</div>
</div>
</div>
<div class='nav-menu'>
<a data-original-title='Search' data-placement='bottom' data-toggle='tooltip' href='#' id='slink' title=''><i aria-hidden='true' class='fa fa-search'></i></a>
<div class='header-menu'>
<div class='topnav' id='myTopnav'>
<a href='#'></a>
<a href='https://www.amusingplanet.com/p/countries.html'>Countries</a>
<a href='https://www.amusingplanet.com/search/label/Natural%20Wonders?max-results=10'>Natural Wonders</a>
<a href='https://www.amusingplanet.com/search/label/Historical%20Oddities?max-results=10'>Historical Oddities</a>
<a href='https://www.amusingplanet.com/search/label/Art%20%26%20Design?max-results=10'>Art</a>
<a class='icon' href='javascript:void(0);' onclick='myFunction()'>&#9776;</a>
</div>
</div>
</div>
</div>
</nav>
<div class='clear'></div>
<div class='clearfix' id='searchbar'>
<div class='container'>
<form action='https://www.amusingplanet.com/p/search.html' id='searchform' method='get'>
<div class='col-md-11 row'><input autocomplete='off' id='s' name='q' placeholder='Keywords...' type='search'/></div>
<div class='col-md-1'><button class='ti-search' id='searchsubmit' style='font-size:32px;padding-top:7px;' type='submit'></button></div>
<input name='cx' type='hidden' value='partner-pub-4049870445958322:pxmbpw-atgu'/>
</form>
<script src='https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en' type='text/javascript'></script>
</div>
</div>
<!--Modal for adblock warning-->
<style>
.wrap {
    padding: 40px;
    text-align: center;
}
hr {
    clear: both;
    margin-top: 40px;
    margin-bottom: 20px;
    border: 0;
    border-top: 1px solid #aaaaaa;
}

.btn {
    background: #000;
    border: #000 solid 1px;
    border-radius: 3px;
    color: #fff;
    display: inline-block;
    font-size: 14px;
    padding: 0px 30px;
    text-decoration: none;
    text-align: center;
    min-width: 60px;
    position: relative;
    transition: color .1s ease;
}
.btn:hover {
    background: #333;
}

.modal-button .btn  {color: #fff;font-weight:bold;}

.modal-button  .no-btn {color: #fff;font-weight:bold;border-bottom:#fff dotted 1px;margin-bottom:10px}

.no-btn:hover {color: #FFCF91;}

.modal-dialog .btn-close {
    color: #fff;
    font-size: 30px;
    text-decoration: none;
    position: absolute;
    right: 5px;
    top: 0;
}
.btn-close:hover {
    color: #FFCF91;
}
.modal:target:before {
    display: none;
}
.modal:before {
    content:"";
    display: block;

    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 10;
}
.modal .modal-dialog {
    background: #FF9100;
    border: #B26500 solid 1px;
    position: fixed;
    bottom: 0;
    right: 0;
    z-index: 9999;
    width: 100%;
height:120px;
    text-align: center;
    -webkit-transform: translate(0, 0);
    -ms-transform: translate(0, 0);
    transform: translate(0, 0);
    -webkit-transition: -webkit-transform 0.3s ease-out;
    -moz-transition: -moz-transform 0.3s ease-out;
    -o-transition: -o-transform 0.3s ease-out;
    transition: transform 0.3s ease-out;

}
.modal:target .modal-dialog {
    top: -100%;
    -webkit-transform: translate(0, -500%);
    -ms-transform: translate(0, -500%);
    transform: translate(0, -500%);
}
.modal-body {
width:65%;
margin-left:17%;
float:left;

    padding-top: 10px;
color:#ffffff;
font-size:14px;
line-height:18px;
text-align:left;
}
.modal-header, {
text-align:center;
}

.modal-header h2 {
color:#fff;
    font-size: 20px;
    margin-top: 10px;
}
.modal-booter {
width:65%;
margin-left:17%;
margin-right:17%;
    text-align: right;
color: #fff;
}
  .modal-button {width:17%;float:right;margin-top:20px}



</style>
<!--Modal for adblock warning end-->
<!-- Modal <style>.BrokenAd.hide { display: none; }</style> <div class='BrokenAd hide'> <div aria-hidden='true' class='modal' id='modal-one'> <div class='modal-dialog'> <div class='modal-header'> <h2>We need your help!</h2> <a aria-hidden='true' class='btn-close' href='#modal-one'>&#215;</a> </div> <div class='modal-body'> <p>Amusing Planet is a small, independently-run website that relies entirely on advertising revenue to survive. Researching, fact checking, and writing articles for this website takes several hours every day, and the only monetary compensation for that work comes from displaying ads that you&#8217;ve chosen to block. So if you are a regular reader of Amusing Planet, please consider supporting this website by whitelisting us in your adblocker settings. Thanks &#10084;</p> </div> <div class='modal-button'> <a class='btn' href='https://www.amusingplanet.com/p/thank-you-for-deciding-to-whitelist.html' rel='nofollow' target='_blank'>Show me how</a></div> </div> </div> </div>-->
<div id='external-wrapper' itemscope='' itemtype='http://schema.org/Article'>


<div id="outer-wrapper" class="item">

 
    <div class='row' id='content-wrapper'>
<div class='clear'></div>
<!-- Ads Top -->
<div class='section' id='ads-top' name='Ads Top - (970x90) or (728x90)'><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Ads Top</h2>
<div class='widget-content'>
<style type="text/css"> 
.adslot_1 {max-width: 1000px; height:auto;}

@media (min-width:340px) {.adslot_1 {width: 320px; height: 100px;}}
@media (min-width:500px) {.adslot_1 {width: 470px; height: 70px;}}
@media (min-width:800px) {.adslot_1 {width: 760px; height: 100px;}}
@media (min-width:1000px) {.adslot_1 {width:960px; height:100px;}}

</style>
<center>
<!-- AP-responsive -->

<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="6479704140"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=ads-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='main-wrapper'>
<div class='clear'></div>
<div class='clear'></div>
<div class='main section' id='main' name='Main Wrapper'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post' data-file='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' data-target='article'>

           <div > 
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>by <a class='g-profile' href='' rel='author' title='Kaushik Patowary'><span itemprop='name'><strong>Kaushik Patowary</strong></span></a></span>
</span>
<span class='post-timestamp'>
<meta content='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' itemprop='mainEntityOfPage'/>
<a class='timestamp-link' href='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-03-02T11:39:00+05:30'>Monday, March 02, 2020</abbr></a>
<meta content='Monday, March 02, 2020' itemprop='datePublished'/>
<meta content='2020-03-02T06:09:14Z' itemprop='dateModified'/>
<span class='reading-time'><div class='eta'></div>Read</span>
</span>
</div>
</div>
<article class='my-wrapz'>
<div class='post-detail'>
<div class='post-body entry-content' id='post-body-2015570500918598099' itemprop='articleBody'>
<meta content='One of the strangest aviation mishaps that ended happily happened on February 2, 1970. That morning, three F-106 Delta Darts took off from t...' name='twitter:description'/>
<div id='LS-google-ad'>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="5807557740"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div id='LS-google-ad2'>

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="9893511246"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p>One of the strangest aviation mishaps that ended happily happened on February 2, 1970. That morning, three F-106 Delta Darts took off from the Malmstrom Air Force Base near Great Falls, in Montana, the United States, on a routine training mission, when one of the F-106, piloted by Captain Gary Faust, entered into a flat spin&#8212;which happens when an aircraft stalls and rapidly loses altitude while spinning from wing to wing. Once an aircraft enters into flat spin, it is usually very difficult to recover. As Gary&#8217;s aircraft fell, his team mates tried to help giving him spin-recovery instructions. But when the aircraft dropped below 15,000 feet, Gary decided it was time to abandon his stricken aircraft.</p>  <p><img alt="Cornfield Bomber" border="0" data-original-height="650" data-original-width="1000" src="https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg" title="Cornfield Bomber" /></p><a name='more'></a>  <p>Once Gary ejected from the plane, the reduction in weight and change in center of gravity caused by the removal of the pilot, coupled with the blast force of his seat rocketing out of the plane pushing the nose of the aircraft down, changed the dynamics of the falling aircraft causing it to miraculously recover from the spin. </p>  <p>Major Lowe, one of the other pilots, seeing the aircraft recover itself to straight-and-level flight, radioed to Gary Faust descending by parachute&#8212;&#8220;Gary, you&#8217;d better get back in it.&#8221;</p>  <p>But of course, Gary couldn&#8217;t. From his parachute, he watched incredulously as the now-pilotless aircraft glided down gently and skidded to a halt on a wheat field near Big Sandy, Montana. Gary drifted into the nearby mountains, and was later rescued by local residents.</p>  <p>Shortly after the landing, a local sheriff arrived. He telephoned the base at Malmstrom for instructions on how to shut down the engine. Confident that he would able to pull that off, the sheriff climbed into the cockpit of the plane when the F-106 began to jerkily slide forward. Alarmed, the sheriff quickly bailed out and decided that waiting until all the fuel had been expended would make more sense. Eventually, the F-106 skidded some 400 yards on its belly before it ran out of fuel.</p>  <p><img alt="Cornfield Bomber" border="0" data-original-height="678" data-original-width="1000" src="https://4.bp.blogspot.com/-lnzzXJkiaS0/Xlygyai5pzI/AAAAAAAAk-0/OPzdhCnHZ70X6h5oSKSZRKyuC2THa19yACLcBGAsYHQ/s1600/cornfield-bomber-5.jpg" title="Cornfield Bomber" /></p>  <p>The event drew a small crowd, but they smartly stood back, away from the unpredictable aircraft. Soon a recovery crew from McClellan Air Force Base arrived on the scene and began to dismantle the aircraft. The damage to the aircraft was so minimal, that one officer on the recovery crew said that if there were any less damage he would have simply flown the aircraft out of the field.</p>  <p>After the misadventure, the aircraft earned the name of the &#8220;Cornfield Bomber&#8221;, which doesn&#8217;t make much sense because neither it was a cornfield where it landed, nor the aircraft was a bomber. In any case, the Cornfield Bomber was repaired and returned to service. In 1986, after its retirement, the plane was presented to the National Museum of the United States Air Force in Dayton, Ohio, where it remains on display.</p>  <hr />  <p><strong>Related: </strong><a href="https://www.amusingplanet.com/2013/05/dietmar-eckells-photos-of-plane-wrecks.html"><strong>Dietmar Eckell&#8217;s Photos of Plane Wrecks With &#8220;Happy Ends&#8221;</strong></a></p>  <hr />  <p><img alt="Cornfield Bomber" border="0" data-original-height="722" data-original-width="1000" src="https://4.bp.blogspot.com/-uJQvc1hgKnE/XlygxJQIH2I/AAAAAAAAk-s/VS-nmLyVtNktcz4wo1upUaXUb7W6-nQegCLcBGAsYHQ/s1600/cornfield-bomber-1.jpg" title="Cornfield Bomber" /></p>  <p><img alt="Cornfield Bomber" border="0" data-original-height="728" data-original-width="1000" src="https://3.bp.blogspot.com/-ivqE46s_D8I/XlygysKeghI/AAAAAAAAk-4/dTdHJ1FwAhYRXDxSZUaYCTmIH1CiM-_HwCLcBGAsYHQ/s1600/cornfield-bomber-6.jpg" title="Cornfield Bomber" /></p>  <p><img alt="Cornfield Bomber" border="0" data-original-height="823" data-original-width="1000" src="https://1.bp.blogspot.com/-g9k55oUQOww/XlygyE6s0iI/AAAAAAAAk-w/hL8htwi8EEs78D7cStlHOcyzEdWWoB6fQCLcBGAsYHQ/s1600/cornfield-bomber-4.jpg" title="Cornfield Bomber" /></p>  <p><img alt="Cornfield Bomber" border="0" data-original-height="801" data-original-width="1000" src="https://2.bp.blogspot.com/-hC3KH3Lad20/Xlygw0QwlnI/AAAAAAAAk-k/_tPYqBKbTwEXeZjJFyiR-k2gJNzQDzh3ACLcBGAsYHQ/s1600/cornfield-bomber-2.jpg" title="Cornfield Bomber" /></p>  <p>Stories of pilot-less aircrafts are rare, but they happen. Another well-documented case happened in 1989 in Belgium, when a Soviet Air Force pilot ejected to safety, somewhere inside Poland, when his MiG-23 began to malfunction. At that moment, the aircraft was merely 500 feet from the ground. The sudden forceful removal of pilot, altered the center of gravity of the aircraft, besides making it lighter, and the MiG-23 began to climb before levelling off at 35,000 feet. It left Polish airspace and crossed into East Germany and then into West Germany. NATO at once scrambled two F-15s to intercept the unknown intruder. The pilots reported back in disbelief that the plane was pilotless.</p>  <p>The MiG-23 crossed the Dutch&#8217;s airspace and entered Belgium&#8217;s when it ran out of fuel. It eventually crashed into a farmhouse near Kortrijk, tragically killing an 18-year-old man. The aircraft had flown over 900 miles without a pilot.</p>  <p><img alt="1989 Belgium MiG-23 crash" border="0" data-original-height="652" data-original-width="1000" src="https://1.bp.blogspot.com/-Z5jTbtrql7I/XlygyyJhAqI/AAAAAAAAk-8/8Ulnxw6k5nEzhD7k8eA1JjARtykXZ4xkwCLcBGAsYHQ/s1600/mig-23-belgium-crash-1989-1.jpg" title="1989 Belgium MiG-23 crash" /></p>  <p><em>The tail of the Soviet MIG-23 rises from the rubble after it crashed into a house near the French border, July 4, 1989.</em></p>  <p><strong>References:</strong>     <br /># F-106 DELTA DART, <a title="https://www.f-106deltadart.com/580787cornfieldbomber.htm" href="https://www.f-106deltadart.com/580787cornfieldbomber.htm">https://www.f-106deltadart.com/580787cornfieldbomber.htm</a>     <br /># National Interest, <a title="https://nationalinterest.org/blog/buzz/how-russian-mig-23-ended-crashing-inside-belgian-farmhouse-65521" href="https://nationalinterest.org/blog/buzz/how-russian-mig-23-ended-crashing-inside-belgian-farmhouse-65521">https://nationalinterest.org/blog/buzz/how-russian-mig-23-ended-crashing-inside-belgian-farmhouse-65521</a></p>
<div id='ad-below-post'>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="9329664549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
</div>
</article>
<div class='hreview' style='display:none'>
<span class='item'>
<span class='fn'>Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot</span>
<img alt='Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' class='photo' src='https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s72-c/cornfield-bomber-3.jpg'/>
</span> 
              Reviewed by <span class='reviewer'>Kaushik Patowary</span>
              on 
              <span class='dtreviewed'>
Monday, March 02, 2020
<span class='value-title' title='Monday, March 02, 2020'></span>
</span> 
              Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<div class='label-head'>
<span>Tags :</span>
<a href='https://www.amusingplanet.com/search/label/Aviation' rel='tag'>Aviation</a>
<a href='https://www.amusingplanet.com/search/label/Historical%20Oddities' rel='tag'>Historical Oddities</a>
<a href='https://www.amusingplanet.com/search/label/USA' rel='tag'>USA</a>
</div>
<div class='share-art'>
<div class='sa-title'>
<strong>SHARE THIS</strong>
</div>
<a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html&title=Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span> Share it</span></a>
<a class='twitter' href='https://twitter.com/share?url=https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html&title=Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span> Tweet</span></a>
<a class='googleplus' href='https://plus.google.com/share?url=https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html&title=Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span> Share it</span></a>
<a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html&title=Cornfield Bomber: The Fighter Plane That Landed Without Its Pilot' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin'></i><span> Share it</span></a>
<a class='pinterest' href='https://pinterest.com/pin/create/button/?url=https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html&media=https://3.bp.blogspot.com/-ZxVj56r_NyQ/Xlygw_fZxHI/AAAAAAAAk-o/a_dlF6JSgxANxFf94dYavFYSrKliUASmQCLcBGAsYHQ/s1600/cornfield-bomber-3.jpg&description=One of the strangest aviation mishaps that ended happily happened on February 2, 1970. That morning, three F-106 Delta Darts took off from t...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest-p'></i><span> Pin it</span></a>
</div>
<div style='clear:both'></div>
<div class='mailmunch-forms-widget-787088'></div>
<div id='related-posts'>
<h4 class='related-headline'>You Might Also Like</h4>
<div class='related-ready'>
<a class='hide-label'>USA</a>
</div>
</div>
<div class='clear'></div>
<div id='matched-content'>
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a class='newer-link' href='https://www.amusingplanet.com/2020/03/the-newspaper-that-is-published-only-on.html' id='Blog1_blog-pager-newer-link' rel='next'></a>
</li>
<li class='previous'>
<a class='older-link' href='https://www.amusingplanet.com/2020/02/wiebbe-hayes-stone-fort.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<a href='https://www.amusingplanet.com/' itemprop='url'>Home</a>
<img itemprop='logo' src='https://3.bp.blogspot.com/-5A3P_Ba3F34/Xe0ajgVy2fI/AAAAAAAAjuc/T-WRVWeC5w45rgEgESkoPUqJzm9phv_DgCLcBGAsYHQ/s1600/markup-logo.png'/>
<meta content='Amusing Planet' itemprop='name'/>
</div>
              </div>
            
</div>
<script type='text/javascript'>
//<![CDATA[
   $(".index .post-outer,.archive .post-outer").each(function() {
        $(this).find(".block-image .thumb a").attr("style", function(e, t) {
            return t.replace("/default.jpg", "/mqdefault.jpg")
        }).attr("style", function(e, t) {
            return t.replace("s72-c", "s1600")
        })
    });
//]]>
</script>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div class='sidebar-wrapper'>
<div class='sidebar section' id='sidebar' name='Sidebar Right A'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id="17832-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17832&formatId=2" ></script></div>

<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Recent Post</h2>
<div class='widget-content'>
5/recentposts
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class="adsbyvli" data-ad-slot="vi_30978604"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978604")})</script>

<br/>


<div class="adsbyvli" data-ad-slot="vi_30978604"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978604")})</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar section' id='sidebar2' name='Sidebar Right B'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<script type='text/javascript'>
var disqus_shortname = 'amusingplanet';
var disqus_blogger_current_url = "https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html";
if (!disqus_blogger_current_url.length) {
disqus_blogger_current_url = "https://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html";
}
var disqus_blogger_homepage_url = "https://www.amusingplanet.com/";
var disqus_blogger_canonical_homepage_url = "https://www.amusingplanet.com/";
</script>
<style type='text/css'>
#comments {display:none;}
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
<style type='text/css'>
.post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
var bloggerjs = document.createElement('script');
bloggerjs.type = 'text/javascript';
bloggerjs.async = true;
bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Trending Stories</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2014/04/city-crows-build-nests-out-of-coat.html' target='_blank'>
<img alt='' border='0' src='//lh4.ggpht.com/--Qf9FWTEJ7g/U131eAk6czI/AAAAAAAAx4M/raFv2IoznoU/w72-h72-p-k-no-nu/crow-nest-hanger-2%25255B6%25255D.jpg?imgmax=800'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2014/04/city-crows-build-nests-out-of-coat.html'>City Crows Build Nests Out of Coat Hangers</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/02/the-doodles-hidden-inside-swiss-maps.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-U4jac4eRbCs/XlTDSuBPigI/AAAAAAAAk7E/YSle9V7EnSMxXW9S1K2cx-UdfapJzgNugCLcBGAsYHQ/w72-h72-p-k-no-nu/swiss-maps-doodles-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/02/the-doodles-hidden-inside-swiss-maps.html'>The Doodles Hidden Inside Swiss Maps</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2016/01/log-house-like-cocoon-of-bagworm-moth.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-eGwrGJ1d5dg/Vqt3d-exbtI/AAAAAAABLMo/ssNBZjhL7vU/w72-h72-p-k-no-nu/bagworm-moths-case-6%25255B6%25255D.jpg?imgmax=800'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2016/01/log-house-like-cocoon-of-bagworm-moth.html'>&#8216;Log House&#8217; Like Cocoon of The Bagworm Moth</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/02/the-worlds-oldest-dock-at-lothal.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2-VgkILCNGU/XlUAj146ZLI/AAAAAAAAk78/d2F9ReYpg0chMf3bb-MrJOhbgKtB66nKACLcBGAsYHQ/w72-h72-p-k-no-nu/lothal-india-7.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/02/the-worlds-oldest-dock-at-lothal.html'>The World&#8217;s Oldest Dock at Lothal</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/02/where-is-ground-zero-in-nagasaki.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-TCxddtqTcS8/XlPy6mohTcI/AAAAAAAAk6g/OWmy-rpDnjsLqqMSUnbQ4vDIKRgxvHiPgCLcBGAsYHQ/w72-h72-p-k-no-nu/urakami-cathedral-5.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/02/where-is-ground-zero-in-nagasaki.html'>Where is Ground Zero in Nagasaki?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.amusingplanet.com/2014/04/meskel-square-chaotic-intersection-with.html'>Meskel Square, A Chaotic Intersection With No Traffic Lights</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2014/04/cedar-avenue-of-nikko-worlds-longest.html' target='_blank'>
<img alt='' border='0' src='//lh4.ggpht.com/-VB-XLmZ7zuE/U19yVRdzO7I/AAAAAAAAx5U/OFJmHn3__gY/w72-h72-p-k-no-nu/cedar-avenue-nikko-2%25255B6%25255D.jpg?imgmax=800'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2014/04/cedar-avenue-of-nikko-worlds-longest.html'>Cedar Avenue of Nikko, The World&#8217;s Longest Tree-Lined Avenue</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/02/the-soviet-census-debacle-of-1937.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-gimcUUG7Qy8/XlaT6UHt8LI/AAAAAAAAk9k/C-KTINhlVy0IQpyhZewVD0rxkGXECsVXQCLcBGAsYHQ/w72-h72-p-k-no-nu/soviet-census-1937-5.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/02/the-soviet-census-debacle-of-1937.html'>The Soviet Census Debacle of 1937</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<center>

<div id="17832-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17832&formatId=19" ></script></div>

</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<!--Value Impression-->
<div class="adsbyvli" data-ad-slot="vi_30978607"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978607")})</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div id='mbtsticky'>
<div id='vi-sticky-ad'>
        <div id='vi-ad' style='background-color: #fff;'>
                <div class='adsbyvli' data-ad-slot='vi_30978603' data-width='300' data-height='250'></div> <script> vitag.videoDiscoverConfig = { random: true, noFixedVideo: true}; (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.initInstreamBanner('vi_30978603') });</script>
        </div>
</div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<!-- end content-wrapper -->
<!--Featured featured-home-->
<div id='Featured_Home_Below'>
<div class='featured_below section' id='featured_below'><div class='widget HTML' data-version='1' id='HTML52'>
<h3 class='title'>More Stories</h3>
<div class='widget-content'>
<div id='featured-below'></div>
<script type='text/javascript'>
$(document).ready(function () {frx_frpost({MaxPost:6,RandompostActive:true,idcontaint:"#featured-below",ImageSize:500,tagName:"Featured"});});</script>
</div>
</div></div>
</div>
<!--native ad above footer goes here-->
<div class='clear'></div>
<!-- Ads bottom -->
<div class='section' id='ads-bottom' name='Ads bottom'><div class='widget HTML' data-version='1' id='HTML210'>
<h2 class='title'>Ads bottom</h2>
<div class='widget-content'>
<div id='above-footer-banner'>
<div class="adsbyvli" data-ad-slot="vi_30978605"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978605")})</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML210&action=editWidget&sectionId=ads-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML210"));' rel='nofollow' target='configHTML210' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- Footer wrapper -->
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8890523669575867377\x26blogName\x3dAmusing+Planet\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.amusingplanet.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttps://www.amusingplanet.com/\x26targetPostID\x3d2015570500918598099\x26blogPostOrPageUrl\x3dhttps://www.amusingplanet.com/2020/03/cornfield-bomber-fighter-plane-that.html\x26vt\x3d5169777754354339278',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>

</div>

 <div id='footer-wrapper'>
<!--<div id='subscribe-wrapper'> <div id='subscribe-limit'> <p class='subscribe-text'>Sign up for our daily newsletter!</p> <form action='//feedburner.google.com/fb/a/mailverify?uri=amusingplanet' class='subs-form' method='post' onsubmit='window.open (&apos;//feedburner.google.com/fb/a/mailverify?uri=amusingplanet&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes,width=550,height=520&apos;);return true' target='popupwindow'> <input name='uri' type='hidden' value='XXXXX'/><input name='loc' type='hidden' value='en_US'/><input autocomplete='off' class='subs-field' name='email' placeholder='Enter your Email' required='required' type='text'/><input class='subs-button' title='' type='submit' value='SUBSCRIBE!'/></form> </div> </div>-->
<div id='footer'>
<div class='footer-sections row'>
<div class='sect-left section' id='footer-sec1' name='Widget 1'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer-sec1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sect-left no-items section' id='footer-sec2' name='Widget 2'></div>
<div class='sect-left section' id='footer-sec3' name='Widget 3'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Follow us</h2>
<div class='widget-content'>
<div id='sosmedup'><ul>
<li class='social_btn'><a class='social_item s_fb' href='https://www.facebook.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Like on Facebook'><i class='fa fa-facebook fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_tw' href='https://twitter.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow on Twitter'><i class='fa fa-twitter fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_tm' href='https://itsamusingplanet.tumblr.com/' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow on Tumblr'><i class='fa fa-tumblr fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_rs' href='https://feeds.feedburner.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow by RSS'><i class='fa fa-rss fa-fw social_icon'></i></a></li>
</ul></div>
<div class='logo-bottom'>
<center>
<img src="https://3.bp.blogspot.com/-oGy2eNRAZMM/WaJbgP_BhII/AAAAAAAAdco/EPFSRoSb-U0lqBJOh6_JCiUljKiUUX9hgCLcBGAs/s1600/ap-2017-logo2-bottom.png" />


</center>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer-sec3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='footer-wrapper'>
<div class='footer-sec row'>
<!-- Footer Social -->
<div class='social-footer section' id='social-footer' name='Social Footer'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<p><a href='https://www.amusingplanet.com/p/privacy-policy.html' rel='nofollow'>Privacy Policy</a> | <a href='https://www.amusingplanet.com/p/faq.html' rel='nofollow'>FAQ</a> | <a href='https://www.amusingplanet.com/p/contact_2.html' rel='nofollow'>Contact</a> | <a href='https://www.amusingplanet.com/p/amusing-planet-newsletters.html' rel='nofollow'>Newsletters</a>
</p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=social-footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- Footer Copyright -->
<div class='copyright'>Copyright &#169; 2020, Amusing Planet. All Rights Reserved</div>
</div>
</div>
</div>
<!--read time <script type='text/javascript'> //<![CDATA[ // Reading Time Author: Michael Lynch http://michaelynch.com Licensed under the MIT license !function(e){e.fn.readingTime=function(n){var t={readingTimeTarget:".eta",wordCountTarget:null,wordsPerMinute:270,round:!0,lang:"en",lessThanAMinuteString:"",prependTimeString:"",prependWordString:"",remotePath:null,remoteTarget:null,success:function(){},error:function(){}},i=this,r=e(this);i.settings=e.extend({},t,n);var a=i.settings;if(!this.length)return a.error.call(this),this;if("it"==a.lang)var s=a.lessThanAMinuteString||"Meno di un minuto",l="minute";else if("fr"==a.lang)var s=a.lessThanAMinuteString||"Moins d'une minute",l="minute";else if("de"==a.lang)var s=a.lessThanAMinuteString||"Weniger als eine Minute",l="minute";else if("es"==a.lang)var s=a.lessThanAMinuteString||"Menos de un minuto",l="minute";else if("nl"==a.lang)var s=a.lessThanAMinuteString||"Minder dan een minuut",l="minute";else if("sk"==a.lang)var s=a.lessThanAMinuteString||"Menej než minútu",l="minute";else if("cz"==a.lang)var s=a.lessThanAMinuteString||"Méně než minutu",l="minute";else if("hu"==a.lang)var s=a.lessThanAMinuteString||"Kevesebb mint egy perc",l="perc";else var s=a.lessThanAMinuteString||"Less than a minute",l="minute";var u=function(n){if(""!==n){var t=n.trim().split(/\s+/g).length,i=a.wordsPerMinute/60,r=t/i;if(a.round===!0)var u=Math.round(r/60);else var u=Math.floor(r/60);var g=Math.round(r-60*u);if(a.round===!0)e(a.readingTimeTarget).text(u>0?a.prependTimeString+u+" "+l:a.prependTimeString+s);else{var o=u+":"+g;e(a.readingTimeTarget).text(a.prependTimeString+o)}""!==a.wordCountTarget&&void 0!==a.wordCountTarget&&e(a.wordCountTarget).text(a.prependWordString+t),a.success.call(this)}else a.error.call(this,"The element is empty.")};r.each(function(){null!=a.remotePath&&null!=a.remoteTarget?e.get(a.remotePath,function(n){u(e("<div>").html(n).find(a.remoteTarget).text())}):u(r.text())})}}(jQuery); $('.post').each(function() { $(this).readingTime({ readingTimeTarget: $(this).find('.eta'), remotePath: $(this).attr('data-file'), remoteTarget: $(this).attr('data-target') }); }); $('.post').readingTime(); //]]> </script> <style> .eta{ display: inline-block; padding-right: 5px; } </style> read time-->
<!-- //START// Template Settings -->
<script>
    //<![CDATA[


      
      windowWidth = window.innerWidth;

    //]]>
    </script>
<script>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var postperpage=POST_PER_PAGE;
var numshowpage=10;
var upPageWord ='Prev';
var downPageWord ='Next';
var urlactivepage=location.href;
var home_page="/";
</script>
<script type='text/javascript'>
//<![CDATA[
  $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!--adblock detector <script> $(document).ready(function () { if ($(&#39;.FixedAd&#39;).length == 0 || $(&#39;.FixedAd&#39;).height() == 0) { $(&#39;.BrokenAd&#39;).removeClass(&#39;hide&#39;); } }); </script> <script>$(document).ready(function() { if(localStorage.getItem(&#39;popState&#39;) != &#39;shown&#39;){ $(&quot;#BrokenAd&quot;).delay(7000).fadeIn(); localStorage.setItem(&#39;popState&#39;,&#39;shown&#39;) }</script> -->
<!-- Start of StatCounter Code -->
<script type='text/javascript'>
var sc_project=6601525; 
var sc_invisible=1; 
var sc_security="ebf1ade8"; 
</script>
<script src='https://www.statcounter.com/counter/counter.js' type='text/javascript'></script><noscript><div class='statcounter'><a href='https://statcounter.com/' target='_blank' title='web counter'><img alt='web counter' class='statcounter' src='https://c.statcounter.com/6601525/0/ebf1ade8/1/'/></a></div></noscript>
<!-- End of StatCounter Code -->
<!--Taboola script-->
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3236635003-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>