<!DOCTYPE html>
<!-- Microdata markup added by Google Structured Data Markup Helper. --><html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3382421118-ieretrofit.js"></script> <![endif]-->
<meta charset='utf-8'/>
<meta content='IE=edge' http-equiv='X-UA-Compatible'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,700,500,700italic,500italic,400italic|Open+Sans:400,700,700italic,400italic' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:900italic,900,800italic,800,700,700italic,600,600italic,500,500italic,400,400italic,300,300italic,200,200italic,100,100italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
<link href='//fonts.googleapis.com/css?family=Poppins:400,500,600,700' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700,900' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.amusingplanet.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.amusingplanet.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Amusing Planet - RSS" href="https://www.amusingplanet.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.blogger.com/feeds/8890523669575867377/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Amusing Planet - Atom" href="https://www.amusingplanet.com/feeds/5613440945825251805/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3719806379-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg' rel='image_src'/>
<meta content='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' property='og:url'/>
<meta content='Vennbahn: The Railway That Created a Peculiar Border Problem' property='og:title'/>
<meta content='  Germany and Belgium’s border problem. Photo: gunnsteinlye/Flickr   Along the German-Belgian border runs an old disused railway track, the ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/w1200-h630-p-k-no-nu/vennbahn-1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Vennbahn: The Railway That Created a Peculiar Border Problem | Amusing Planet
</title>
<!-- Description and Keywords (start) -->
<!-- Description and Keywords (end) -->
<meta content='Vennbahn: The Railway That Created a Peculiar Border Problem' property='og:title'/>
<meta content='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg' property='og:image'/>
<meta content='Amusing Planet' property='og:site_name'/>
<!--Twitter card-->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@amusingplanet' name='twitter:site'/>
<meta content='@amusingplanet' name='twitter:creator'/>
<meta content='https://www.amusingplanet.com/' name='twitter:domain'/>
<meta content='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' name='twitter:url'/>
<meta content='Vennbahn: The Railway That Created a Peculiar Border Problem' name='twitter:title'/>
<meta content='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg' name='twitter:image:src'/>
<!--site verification-->
<meta content='BkbTF3r1qzR9gCieDORNs39V22K2GzaqVjJPpvjY8kU=' name='verify-v1'/>
<meta content='9A2C6B870FED9B3A94AC9CBB995363D4' name='msvalidate.01'/>
<META content='6e96bcb7db8a9eea' name='y_key'></META>
<meta content='wWgV83W3_zqt_KtppVHxhFWIZ848Lr6OlbnPX5HfoHs' name='google-site-verification'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #intro-sec{background-color:#2ecc71;border-color:#27ae60}
body#layout #feat-sec1{background-color:#1abc9c;border-color:#16a085}
body#layout #author-sec{background-color:#9b59b6;border-color:#8e44ad}
#intro-sec h4{padding-bottom:3px;color:#fff}
body#layout #outer-wrapper{padding:0;width:1000px}
body#layout .section h4{color:#171717!important}
body#layout #topnav,body#layout .tm-head{height:auto}
body#layout .tm-menu{margin:0;width:70%}
body#layout .tn-right{height:auto}
body#layout .social-area{margin:0;width:100%}
body#layout .admin{display:block!important}
body#layout #option{overflow:hidden;background-color:rgba(255, 255, 255, 0.1);border-color:rgba(255, 255, 255, 0.1);}
body#layout #option h4{color:#fff;padding:10px 0}
body#layout #option .widget{width:32.45%;float:left}
body#layout #option .widget .widget-content{background:#fff;color:#1c303a;border:1px solid #fff}
body#layout #option .widget .widget-content .editlink{border-color:#2496EE;background-color:#2496EE;color:#fff!important;padding:2px 6px}
body#layout #option .widget .widget-content .editlink:hover{border-color:#e74c3c;background-color:#e74c3c;text-decoration:none}
body#layout .header-content,body#layout #header-blog{float:left;width:100%;height:auto;padding:0}
body#layout .header-logo,body#layout .header-ads{height:auto}
body#layout .header-logo{width:30%;    margin: 0 auto;padding:0}
body#layout .header-ads{width:70%;margin:0}
body#layout .header-random{display:none}
body#layout .header-menu{float:left;width:100%;margin:4px 0 0;padding:0}
body#layout #menu{display:block}
body#layout #content-wrapper{margin:0 auto}
body#layout #main-wrapper{float:left;width:70%;margin:0;padding:0}
body#layout #feat-sec .widget-content{display:block}
body#layout #ads-home{width:auto;max-height:none;margin-bottom:0}
body#layout #sidebar_tabs:before{content:"Sidebar Tabs";color:#fff;font-family:"Roboto", sans-serif;font-size:18px;margin-bottom:5px;display:block}
body#layout .sidebar-wrapper{float:right;width:30%;margin:0;padding:0}
body#layout #sidebar_tabs{overflow:hidden;background-color:#FFBA00;padding:10px;margin-bottom:10px;box-sizing:border-box}
body#layout .sidebar-wrapper .layout-widget-description{display:none}
body#layout #sidebar_tabs .tab-opt{padding:0;float:left}
body#layout #footer-wrapper{overflow:hidden}
body#layout .sect-left{width:28%;float:left}
body#layout #social-footer{width:30%;float:right}
body#layout .header-menu li.home-child,body#layout .uk-search-header,body#layout .FollowByEmail .widget-content:before{display:none}
body#layout #unwanted{display:none!important}
#layout:before {    content: 'This is the property of Amusing Planet';
text-transform: uppercase;
font-size: 20px;
color: #999;
margin: 0 0 20px 0;
display: inline-block;
font-weight: 700;
padding: 20px;
font-family: sans-serif;
border: 4px double #FD856E;}
body#layout{width:90%}body#layout .row { width: 860px; }
/*------Layout (end)----------*/
--></style>
<style>

.item .post, .static_page .post {
    padding: 25px;
    border: 1px solid #eee;
}

  </style>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 

function myFunction() {
    var x = document.getElementById("myTopnav");
    if (x.className === "topnav") 
         {
           $("#external-wrapper").css("margin", "0 200px 0 -200px");
           x.className += " responsive";

    } else {
           $("#external-wrapper").css("margin", "0 0");
        x.className = "topnav";
    }
}



</script>
<script type='text/javascript'> 
//<![CDATA[

var no_image_url = "https://3.bp.blogspot.com/-qnLm52EsvBE/VDkrZ46TWXI/AAAAAAAAAsM/tiJ36WiboU4/s1600/90.jpg";
jQuery(document).ready(function($) {
    
    $(window).resize(function() {
        var w = $(window).width();
        var navDisplay = $('#main-nav ul');
        if (w > 1010 && navDisplay.is(':hidden')) {
            navDisplay.removeAttr('style')
        }
    });
    $('#search-icon').on('click', function() {
        $('#nav-search').slideToggle(250)
    });
    var $navFormValue = $('#main-nav #s').val();
    $('#main-nav #s').blur(function() {
        if (this.value.length === 0) {
            this.value = $navFormValue
        }
    });
    $('#main-nav #s').focus(function() {
        if (this.value === $navFormValue) {
            this.value = ''
        }
    });
    $('#sidebar-right .widget h2').wrap("<div class='widget-title'/>");
    $('#sidebar-right .widget-title').append("<span></span>");
    $(".footer-widget .widget h2").wrap("<div class='widget-title'/>");
    $('.footer-widget .widget-title').append("<span></span>");
    $(".index .post-outer,.archive .post-outer").each(function() {
        $(this).find(".block-image .thumb a").attr("style", function(e, t) {
            return t.replace("/default.jpg", "/mqdefault.jpg")
        }).attr("style", function(e, t) {
            return t.replace("s72-c", "s1000")
        })
    });
    $(this).find(".PopularPosts img").attr("src", function(e, t) {
        return t.replace("w72-h72-p-k-no-nu", "w300-h225-p-k-no-nu")
    });
    $('#back-to-top').click(function() {
        $('body,html').animate({
            scrollTop: 0
        }, 800);
        return false
    });
    $('a[name="author-push"]').before($('#author-head').html());
    $('#author-head').html('');
    $('a[name="ad-title"]').before($('.ads-title-box').html());
    $('.ads-title-box').html('');
    $('a[name="ad-inter"]').before($('.ads-inter-box').html());
    $('.ads-inter-box').html('');
    $(document).ready(function(e) {
        e("abbr.timeago").timeago()
    })
});
//]]>
</script>
<script type='text/javascript'>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</script>
<!--Adsense javascript-->
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script> 
/*<![CDATA[*/ 
// Sticky Plugin 
// ============= 
(function($) { 
    var defaults = { 
            topSpacing: 70, 
            bottomSpacing: 0, 
            className: 'is-sticky', 
            center: false 
        }, 
        $window = $(window), 
        $document = $(document), 
        sticked = [], 
        windowHeight = $window.height(), 
        scroller = function() { 
            var scrollTop = $window.scrollTop(), 
                documentHeight = $document.height(), 
                dwh = documentHeight - windowHeight, 
                extra = (scrollTop > dwh) ? dwh - scrollTop : 0; 
            for (var i = 0; i < sticked.length; i++) { 
                var s = sticked[i], 
                    elementTop = s.stickyWrapper.offset().top, 
                    etse = elementTop - s.topSpacing - extra; 
                if (scrollTop <= etse) { 
                    if (s.currentTop !== null) { 
                        s.stickyElement.css('position', '').css('top', '').removeClass(s.className); 
                        s.currentTop = null; 
                    } 
                } 
                else { 
                    var newTop = documentHeight - s.elementHeight - s.topSpacing - s.bottomSpacing - scrollTop - extra; 
                    if (newTop < 0) { 
                        newTop = newTop + s.topSpacing; 
                    } else { 
                        newTop = s.topSpacing; 
                    } 
                    if (s.currentTop != newTop) { 
                        s.stickyElement.css('position', 'fixed').css('top', newTop).addClass(s.className); 
                        s.currentTop = newTop; 
                    } 
                } 
            } 
        }, 
        resizer = function() { 
            windowHeight = $window.height(); 
        }; 
    // should be more efficient than using $window.scroll(scroller) and $window.resize(resizer): 
    if (window.addEventListener) { 
        window.addEventListener('scroll', scroller, false); 
        window.addEventListener('resize', resizer, false); 
    } else if (window.attachEvent) { 
        window.attachEvent('onscroll', scroller); 
        window.attachEvent('onresize', resizer); 
    } 
    $.fn.sticky = function(options) { 
        var o = $.extend(defaults, options); 
        return this.each(function() { 
            var stickyElement = $(this); 
            if (o.center) 
              var centerElement = "margin-left:auto;margin-right:auto;"; 
            stickyId = stickyElement.attr('id'); 
            stickyElement 
                .wrapAll('<div id="' + stickyId + 'StickyWrapper" style="' + centerElement + '"></div>') 
                .css('width', stickyElement.width()); 
            var elementHeight = stickyElement.outerHeight(), 
                stickyWrapper = stickyElement.parent(); 
            stickyWrapper 
                .css('width', stickyElement.outerWidth()) 
                .css('height', elementHeight) 
                .css('clear', stickyElement.css('clear')); 
            sticked.push({ 
                topSpacing: o.topSpacing, 
                bottomSpacing: o.bottomSpacing, 
                stickyElement: stickyElement, 
                currentTop: null, 
                stickyWrapper: stickyWrapper, 
                elementHeight: elementHeight, 
                className: o.className 
            }); 
        }); 
    }; 
})(jQuery); 
/*]]>*/ 
</script>
<script type='text/javascript'> 
   $(document).ready(function(){ 
    $("#mbtsticky").sticky({topSpacing:70}); 
   }); 
</script>
<!--Google analytics-->
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2339250-7']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--Adsense inside body-->
<script>
 $(document).ready(function(){
   jQuery('#LS-google-ad').appendTo(jQuery('a[name="more"]'));
     });
 </script>
<script>
 $(document).ready(function(){
if ($(".adunit2")[0]){
   jQuery('#LS-google-ad2').css('display','block').appendTo('.adunit2');
          }
else {
jQuery('#LS-google-ad2').css('display','none');
          }
     });
 </script>
<!--Sticky widget-->
<script src='https://Kaushik81.github.io/related-post/jsticky.js' type='text/javascript'></script>
<script type='text/javascript'>
		$(function(){
			$("#HTMLX").sticky({
				topSpacing: 320,
				zIndex:2,
				stopper: "#subscribe-wrapper"
			});

		});

</script>
<!--Taboola header-->
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
                'https://cdn.taboola.com/libtrc/amusingplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- MailMunch Code -->
<script async='async' data-mailmunch-site-id='526298' id='mailmunch-script' src='//a.mailmunch.co/app/v1/site.js'></script>
<!-- Valueimpression Head Script -->
<script async='async' defer='defer' src='//services.bilsyndication.com/adv1/?q=57431e0cf3c5d296b1d3a3fbf6b1717e' type='text/javascript'></script><script> var vitag = vitag || {};</script>
<!-- End Valueimpression Head Script -->
<!--Begin GDPR from Moneytizer-->
<script async='true' type='text/javascript'>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!--End of GDPR from Moneytizer-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8890523669575867377&amp;zx=144307b5-6c1f-4331-a8d8-d798c5dc0df1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8890523669575867377&amp;zx=144307b5-6c1f-4331-a8d8-d798c5dc0df1' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='admin row' style='display:none'>
<div class='option section' id='option' name='Global Options Panel'><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#header-navigation").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div></div>
</div>
<nav id='header-navigation'>
<div class='nav-wrapper row'>
<div id='header-blog'>
<div class='header-content'>
<div class='header-logo'>
<div class='section' id='logo_blog' name='Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.amusingplanet.com/' style='display: block'><h1 style='display:none;'></h1>
<img alt='Amusing Planet' height='44px; ' id='Header1_headerimg' src='https://4.bp.blogspot.com/-lToxbYr97dk/WaFAljX6xbI/AAAAAAAAdcc/ysTobCfLwF4mNVVnw6ki3ABgRLwrnDlYwCK4BGAYYCw/s1600/ap-logo-2017-v2.png' style='display: block' width='350px; '/>
</a>
</div>
</div></div>
</div>
</div>
</div>
<div class='nav-menu'>
<a data-original-title='Search' data-placement='bottom' data-toggle='tooltip' href='#' id='slink' title=''><i aria-hidden='true' class='fa fa-search'></i></a>
<div class='header-menu'>
<div class='topnav' id='myTopnav'>
<a href='#'></a>
<a href='https://www.amusingplanet.com/p/countries.html'>Countries</a>
<a href='https://www.amusingplanet.com/search/label/Natural%20Wonders?max-results=10'>Natural Wonders</a>
<a href='https://www.amusingplanet.com/search/label/Historical%20Oddities?max-results=10'>Historical Oddities</a>
<a href='https://www.amusingplanet.com/search/label/Art%20%26%20Design?max-results=10'>Art</a>
<a class='icon' href='javascript:void(0);' onclick='myFunction()'>&#9776;</a>
</div>
</div>
</div>
</div>
</nav>
<div class='clear'></div>
<div class='clearfix' id='searchbar'>
<div class='container'>
<form action='https://www.amusingplanet.com/p/search.html' id='searchform' method='get'>
<div class='col-md-11 row'><input autocomplete='off' id='s' name='q' placeholder='Keywords...' type='search'/></div>
<div class='col-md-1'><button class='ti-search' id='searchsubmit' style='font-size:32px;padding-top:7px;' type='submit'></button></div>
<input name='cx' type='hidden' value='partner-pub-4049870445958322:pxmbpw-atgu'/>
</form>
<script src='https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en' type='text/javascript'></script>
</div>
</div>
<!--Modal for adblock warning-->
<style>
.wrap {
    padding: 40px;
    text-align: center;
}
hr {
    clear: both;
    margin-top: 40px;
    margin-bottom: 20px;
    border: 0;
    border-top: 1px solid #aaaaaa;
}

.btn {
    background: #000;
    border: #000 solid 1px;
    border-radius: 3px;
    color: #fff;
    display: inline-block;
    font-size: 14px;
    padding: 0px 30px;
    text-decoration: none;
    text-align: center;
    min-width: 60px;
    position: relative;
    transition: color .1s ease;
}
.btn:hover {
    background: #333;
}

.modal-button .btn  {color: #fff;font-weight:bold;}

.modal-button  .no-btn {color: #fff;font-weight:bold;border-bottom:#fff dotted 1px;margin-bottom:10px}

.no-btn:hover {color: #FFCF91;}

.modal-dialog .btn-close {
    color: #fff;
    font-size: 30px;
    text-decoration: none;
    position: absolute;
    right: 5px;
    top: 0;
}
.btn-close:hover {
    color: #FFCF91;
}
.modal:target:before {
    display: none;
}
.modal:before {
    content:"";
    display: block;

    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    z-index: 10;
}
.modal .modal-dialog {
    background: #FF9100;
    border: #B26500 solid 1px;
    position: fixed;
    bottom: 0;
    right: 0;
    z-index: 9999;
    width: 100%;
height:120px;
    text-align: center;
    -webkit-transform: translate(0, 0);
    -ms-transform: translate(0, 0);
    transform: translate(0, 0);
    -webkit-transition: -webkit-transform 0.3s ease-out;
    -moz-transition: -moz-transform 0.3s ease-out;
    -o-transition: -o-transform 0.3s ease-out;
    transition: transform 0.3s ease-out;

}
.modal:target .modal-dialog {
    top: -100%;
    -webkit-transform: translate(0, -500%);
    -ms-transform: translate(0, -500%);
    transform: translate(0, -500%);
}
.modal-body {
width:65%;
margin-left:17%;
float:left;

    padding-top: 10px;
color:#ffffff;
font-size:14px;
line-height:18px;
text-align:left;
}
.modal-header, {
text-align:center;
}

.modal-header h2 {
color:#fff;
    font-size: 20px;
    margin-top: 10px;
}
.modal-booter {
width:65%;
margin-left:17%;
margin-right:17%;
    text-align: right;
color: #fff;
}
  .modal-button {width:17%;float:right;margin-top:20px}



</style>
<!--Modal for adblock warning end-->
<!-- Modal <style>.BrokenAd.hide { display: none; }</style> <div class='BrokenAd hide'> <div aria-hidden='true' class='modal' id='modal-one'> <div class='modal-dialog'> <div class='modal-header'> <h2>We need your help!</h2> <a aria-hidden='true' class='btn-close' href='#modal-one'>&#215;</a> </div> <div class='modal-body'> <p>Amusing Planet is a small, independently-run website that relies entirely on advertising revenue to survive. Researching, fact checking, and writing articles for this website takes several hours every day, and the only monetary compensation for that work comes from displaying ads that you&#8217;ve chosen to block. So if you are a regular reader of Amusing Planet, please consider supporting this website by whitelisting us in your adblocker settings. Thanks &#10084;</p> </div> <div class='modal-button'> <a class='btn' href='https://www.amusingplanet.com/p/thank-you-for-deciding-to-whitelist.html' rel='nofollow' target='_blank'>Show me how</a></div> </div> </div> </div>-->
<div id='external-wrapper' itemscope='' itemtype='http://schema.org/Article'>


<div id="outer-wrapper" class="item">

 
    <div class='row' id='content-wrapper'>
<div class='clear'></div>
<!-- Ads Top -->
<div class='section' id='ads-top' name='Ads Top - (970x90) or (728x90)'><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Ads Top</h2>
<div class='widget-content'>
<style type="text/css"> 
.adslot_1 {max-width: 1000px; height:auto;}

@media (min-width:340px) {.adslot_1 {width: 320px; height: 100px;}}
@media (min-width:500px) {.adslot_1 {width: 470px; height: 70px;}}
@media (min-width:800px) {.adslot_1 {width: 760px; height: 100px;}}
@media (min-width:1000px) {.adslot_1 {width:960px; height:100px;}}

</style>
<center>
<!-- AP-responsive -->

<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="6479704140"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=ads-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='main-wrapper'>
<div class='clear'></div>
<div class='clear'></div>
<div class='main section' id='main' name='Main Wrapper'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post' data-file='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' data-target='article'>

           <div > 
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
Vennbahn: The Railway That Created a Peculiar Border Problem
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>by <a class='g-profile' href='' rel='author' title='Kaushik Patowary'><span itemprop='name'><strong>Kaushik Patowary</strong></span></a></span>
</span>
<span class='post-timestamp'>
<meta content='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' itemprop='mainEntityOfPage'/>
<a class='timestamp-link' href='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-05-14T16:04:00+05:30'>Thursday, May 14, 2020</abbr></a>
<meta content='Thursday, May 14, 2020' itemprop='datePublished'/>
<meta content='2020-05-14T10:34:06Z' itemprop='dateModified'/>
<span class='reading-time'><div class='eta'></div>Read</span>
</span>
</div>
</div>
<article class='my-wrapz'>
<div class='post-detail'>
<div class='post-body entry-content' id='post-body-5613440945825251805' itemprop='articleBody'>
<meta content='  Germany and Belgium’s border problem. Photo: gunnsteinlye/Flickr   Along the German-Belgian border runs an old disused railway track, the ...' name='twitter:description'/>
<div id='LS-google-ad'>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="5807557740"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div id='LS-google-ad2'>

<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="9893511246"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p><img alt="Vennbahn" border="0" data-original-height="668" data-original-width="1000" src="https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg" title="Vennbahn" /></p>  <p><em>Germany and Belgium&#8217;s border problem. Photo: </em><a href="https://www.flickr.com/photos/gunnsteinlye/10562318306/" rel="nofollow"><em>gunnsteinlye/Flickr</em></a></p>  <p>Along the German-Belgian border runs an old disused railway track, the Vennbahn. It passes through three countries, starting at the German town of Aachen, goes through Belgian territory and ends in Troisvierges in northern Luxembourg. Along the way it snakes in and out of Germany and Belgium creating a very odd border situation in the region.</p> <a name='more'></a>  <p>This area originally belonged to the Kingdom of Prussia, which became part of the German Empire in 1871. Construction of the railway started in 1882 to help integrate the region better into the newly unified German state. But mostly, it was built to carry coal from the mines in Aachen to power the expanding steel industry in Luxembourg and Lorraine.</p>  <p>After Germany&#8217;s defeat in the First World War, Germany was required to give away vast swaths of land to other European nations, countries that suffered heavily in the war. The international border was pushed eastwards, and many former German territories became part of Belgium, including those through which the Vennbahn passed.</p>  <p>Germany insisted that the Vennbahn should remain German property because it was built by the German people. Belgium protested that the region was ceded to them, and therefore they have the sovereign right to all infrastructure that stood on the region&#8217;s land. They went further and claimed sovereignty over the entire trackbed of the Vennbahn, even though parts of the line still went through German territory. The Belgians pleaded that the line was an essential communication route for the eastern territory given to them by the Treaty of Versailles, and therefore should be Belgian property. The international commission appointed by the Treaty of Versailles to oversee the fixing of the exact frontiers, agreed and the trackbed was awarded to Belgium. </p>  <p>The Vennbahn thus became a Belgian railway running through German territory. This created a peculiar border situation, because wherever the railway tracks left Belgian territory and entered German&#8217;s, it split the German territories into exclaves of Belgium. </p>  <p><img alt="Vennbahn" border="0" data-original-height="604" data-original-width="947" src="https://3.bp.blogspot.com/-Zxir0GrxvW8/Xr0ZzdP3zLI/AAAAAAAAllQ/G_4zYi_txJc_d3KV-_k5LPX7VsLc4-AhwCLcBGAsYHQ/s1600/vennbahn-map-2.png" title="Vennbahn" /></p>  <p><em>A section of the German-Belgium border highlighting the odd borders. The areas in yellow are German territory. The light areas are Belgium territory, including the narrow serpentine Vennbahn.</em></p>  <p>The Vennbahn created seven German exclaves and one Belgian. One German exclave was ceded entirely to Belgium and ceased to exit. Two merged together to become one. Currently, the number of German exclaves is five. From from north to south, these exclaves are: Munsterbildchen, Rotgener Wald, Ruckschlag, Mutzenich and Ruitzhof. These regions are separated from mainland Germany by the trackbed of the Vennbahn, a narrow strip of land less than 20 meters across. The smallest of these exclaves, Rückschlag, is only 1.6 hectares and contains a single house with a garden.</p>  <p><img alt="Vennbahn" border="0" data-original-height="790" data-original-width="672" src="https://2.bp.blogspot.com/-a6yy8SVtMmM/Xr0a3ZprdcI/AAAAAAAAllo/rryOOFquj6wJCv1QnpMoHuxL80BZ4_BYACLcBGAsYHQ/s1600/vennbahn-map-5.png" title="Vennbahn" /></p>  <p><em>The northern section of the Vennbahn with the 5 German exclaves shown.</em></p>  <p>Belgian operated five stations in various German exclaves, serving citizens of a foreign country. For the smooth operation of the railway, some unique legal arrangements had to be made, such as passengers on the line could use both German and Belgian currency to pay fares or freight charges. German public venturing on to railway land for railway purposes were exempt from customs control. Similarly, Belgians living on Belgian railway land and working for the railway were exempt from all German laws and taxes.</p>  <p>Traffic on the Vennbahn began to fell by the 1930s, and in 1940, Adolf Hitler once again re-annexed the territory and Vennbahn was returned to service as a wholly German line. The line operated until the 2000s, after which the Vennbahn was abandoned. Barring a few sections, the majority of the tracks were removed and the trackbed was paved over to make a fantastic 125-km-long bicycling path that goes through picturesque landscape with gently rising uplands, narrow ravines and beautiful towns.</p>  <p><img alt="Vennbahn" border="0" data-original-height="667" data-original-width="1000" src="https://1.bp.blogspot.com/-by3zczzOPRw/Xr0ZwDrdwDI/AAAAAAAAllE/Bqe4O3VeaIAZVFyK6U3ow3utzBX8W3FXACLcBGAsYHQ/s1600/vennbahn-2.jpg" title="Vennbahn" /></p>  <p>The Vennbahn today near Kornelimünster. Photo: <a href="https://www.flickr.com/photos/lewinb/49733159028/" rel="nofollow">Lewin Bormann/Flickr</a></p>  <p><img alt="Vennbahn" border="0" data-original-height="667" data-original-width="1000" src="https://3.bp.blogspot.com/-7yVKTBcIAAQ/Xr0ZwVCxsfI/AAAAAAAAllI/P13KQFlBsYExXYjTsKf2vN9TagMqVwUTACLcBGAsYHQ/s1600/vennbahn-3.jpg" title="Vennbahn" /></p>  <p>The Vennbahn today, near Monschau. Photo: <a href="https://www.flickr.com/photos/lewinb/49709637367/" rel="nofollow">Lewin Bormann/Flickr</a></p>
<div id='ad-below-post'>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4049870445958322"
     data-ad-slot="9329664549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
</div>
</article>
<div class='hreview' style='display:none'>
<span class='item'>
<span class='fn'>Vennbahn: The Railway That Created a Peculiar Border Problem</span>
<img alt='Vennbahn: The Railway That Created a Peculiar Border Problem' class='photo' src='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s72-c/vennbahn-1.jpg'/>
</span> 
              Reviewed by <span class='reviewer'>Kaushik Patowary</span>
              on 
              <span class='dtreviewed'>
Thursday, May 14, 2020
<span class='value-title' title='Thursday, May 14, 2020'></span>
</span> 
              Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<div class='label-head'>
<span>Tags :</span>
<a href='https://www.amusingplanet.com/search/label/Belgium' rel='tag'>Belgium</a>
<a href='https://www.amusingplanet.com/search/label/Borders' rel='tag'>Borders</a>
<a href='https://www.amusingplanet.com/search/label/Germany' rel='tag'>Germany</a>
<a href='https://www.amusingplanet.com/search/label/Historical%20Oddities' rel='tag'>Historical Oddities</a>
<a href='https://www.amusingplanet.com/search/label/Railway' rel='tag'>Railway</a>
</div>
<div class='share-art'>
<div class='sa-title'>
<strong>SHARE THIS</strong>
</div>
<a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html&title=Vennbahn: The Railway That Created a Peculiar Border Problem' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span> Share it</span></a>
<a class='twitter' href='https://twitter.com/share?url=https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html&title=Vennbahn: The Railway That Created a Peculiar Border Problem' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span> Tweet</span></a>
<a class='googleplus' href='https://plus.google.com/share?url=https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html&title=Vennbahn: The Railway That Created a Peculiar Border Problem' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span> Share it</span></a>
<a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html&title=Vennbahn: The Railway That Created a Peculiar Border Problem' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin'></i><span> Share it</span></a>
<a class='pinterest' href='https://pinterest.com/pin/create/button/?url=https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html&media=https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/s1600/vennbahn-1.jpg&description=  Germany and Belgium’s border problem. Photo: gunnsteinlye/Flickr   Along the German-Belgian border runs an old disused railway track, the ...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest-p'></i><span> Pin it</span></a>
</div>
<div style='clear:both'></div>
<div class='mailmunch-forms-widget-787088'></div>
<div id='related-posts'>
<h4 class='related-headline'>You Might Also Like</h4>
<div class='related-ready'>
<a class='hide-label'>Railway</a>
</div>
</div>
<div class='clear'></div>
<div id='matched-content'>
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a class='newer-link' href='https://www.amusingplanet.com/2020/05/remembering-epidemics-with-plague.html' id='Blog1_blog-pager-newer-link' rel='next'></a>
</li>
<li class='previous'>
<a class='older-link' href='https://www.amusingplanet.com/2020/05/turnspit-dogs.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<a href='https://www.amusingplanet.com/' itemprop='url'>Home</a>
<img itemprop='logo' src='https://3.bp.blogspot.com/-5A3P_Ba3F34/Xe0ajgVy2fI/AAAAAAAAjuc/T-WRVWeC5w45rgEgESkoPUqJzm9phv_DgCLcBGAsYHQ/s1600/markup-logo.png'/>
<meta content='Amusing Planet' itemprop='name'/>
</div>
              </div>
            
</div>
<script type='text/javascript'>
//<![CDATA[
   $(".index .post-outer,.archive .post-outer").each(function() {
        $(this).find(".block-image .thumb a").attr("style", function(e, t) {
            return t.replace("/default.jpg", "/mqdefault.jpg")
        }).attr("style", function(e, t) {
            return t.replace("s72-c", "s1600")
        })
    });
//]]>
</script>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div class='sidebar-wrapper'>
<div class='sidebar section' id='sidebar' name='Sidebar Right A'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id="17832-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17832&formatId=2" ></script></div>

<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Recent Post</h2>
<div class='widget-content'>
5/recentposts
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class="adsbyvli" data-ad-slot="vi_30978604"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978604")})</script>

<br/>


<div class="adsbyvli" data-ad-slot="vi_30978604"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978604")})</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar section' id='sidebar2' name='Sidebar Right B'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<script type='text/javascript'>
var disqus_shortname = 'amusingplanet';
var disqus_blogger_current_url = "https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html";
if (!disqus_blogger_current_url.length) {
disqus_blogger_current_url = "https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html";
}
var disqus_blogger_homepage_url = "https://www.amusingplanet.com/";
var disqus_blogger_canonical_homepage_url = "https://www.amusingplanet.com/";
</script>
<style type='text/css'>
#comments {display:none;}
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
<style type='text/css'>
.post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
var bloggerjs = document.createElement('script');
bloggerjs.type = 'text/javascript';
bloggerjs.async = true;
bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Trending Stories</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/the-pearl-rush-of-caddo-lake.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-Eu-XMOeauHg/XrlkesJk0LI/AAAAAAAAlkA/wOBi_3gGVv0L7Dw0ZWkQZx9VdQQNxVGWQCLcBGAsYHQ/w72-h72-p-k-no-nu/caddo-lake-3.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/the-pearl-rush-of-caddo-lake.html'>The Pearl Rush of Caddo Lake</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/turnspit-dogs.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-gUl6A5p63P8/XrpxRpBVrJI/AAAAAAAAlkc/Xu9BYxSk6FY_2PnZd6q889yB7pwEQ2WCQCLcBGAsYHQ/w72-h72-p-k-no-nu/turnspit-dog-4.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/turnspit-dogs.html'>Turnspit Dogs</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-CzW240xuspE/Xr0Zwdw8zzI/AAAAAAAAllM/iolhwQcCPkQXR2p7v5mtcjRA6NqxyVjlwCLcBGAsYHQ/w72-h72-p-k-no-nu/vennbahn-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html'>Vennbahn: The Railway That Created a Peculiar Border Problem</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/kruger-shalati-train-hotel-over-sabie.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-idy3VD_9cDI/XrZQ0VMFS-I/AAAAAAAAljk/igvchXOdEfg4ruN4O4NjO5hTIdhPtUqLQCLcBGAsYHQ/w72-h72-p-k-no-nu/kruger-shalati-9.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/kruger-shalati-train-hotel-over-sabie.html'>Kruger Shalati: The Train Hotel Over Sabie Bridge</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/remembering-epidemics-with-plague.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-OAq-dgPWQNA/Xr6uVqfv_OI/AAAAAAAAlmI/4UosllcjdtoIZspwkIevC7eeD4pFPb9mACLcBGAsYHQ/w72-h72-p-k-no-nu/plague-column-vienna-2.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/remembering-epidemics-with-plague.html'>Remembering Epidemics With Plague Columns</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/the-bayeux-tapestry.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-ZJfGQhb2E20/XrPojOWzbBI/AAAAAAAAliA/QuDdnS3upx0TLkHuIV7sB4nNU2UTGVtKQCLcBGAsYHQ/w72-h72-p-k-no-nu/bayeux-tapestry-8.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/the-bayeux-tapestry.html'>The Bayeux Tapestry</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/cosmos-954-nuke-that-fell-from-space.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-8TxGIl5J2HQ/Xqv5t4ND5fI/AAAAAAAAlgQ/gKED9BgbyHgyXKqHlQBlu_sw5S6pvRvxACLcBGAsYHQ/w72-h72-p-k-no-nu/kosmos-954-6.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/cosmos-954-nuke-that-fell-from-space.html'>Cosmos 954: The Nuke That Fell From Space</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.amusingplanet.com/2020/05/the-vegetable-lamb-of-tartary.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-IY2gaSCrzG4/XrLJyR3N1uI/AAAAAAAAlhA/BbVhotKyg8QZ4YZyqZd0fc-5944DlzdfwCLcBGAsYHQ/w72-h72-p-k-no-nu/vegetable-lamb-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.amusingplanet.com/2020/05/the-vegetable-lamb-of-tartary.html'>The Vegetable Lamb of Tartary</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<center>

<div id="17832-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17832&formatId=19" ></script></div>

</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<!--Value Impression-->
<div class="adsbyvli" data-ad-slot="vi_30978607"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978607")})</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<!-- end content-wrapper -->
<!--Featured featured-home-->
<div id='Featured_Home_Below'>
<div class='featured_below section' id='featured_below'><div class='widget HTML' data-version='1' id='HTML52'>
<h3 class='title'>More Stories</h3>
<div class='widget-content'>
<div id='featured-below'></div>
<script type='text/javascript'>
$(document).ready(function () {frx_frpost({MaxPost:6,RandompostActive:true,idcontaint:"#featured-below",ImageSize:500,tagName:"Featured"});});</script>
</div>
</div></div>
</div>
<!--native ad above footer goes here-->
<div class='clear'></div>
<!-- Ads bottom -->
<div class='section' id='ads-bottom' name='Ads bottom'><div class='widget HTML' data-version='1' id='HTML210'>
<h2 class='title'>Ads bottom</h2>
<div class='widget-content'>
<div id='above-footer-banner'>
<div class="adsbyvli" data-ad-slot="vi_30978605"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_30978605")})</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML210&action=editWidget&sectionId=ads-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML210"));' rel='nofollow' target='configHTML210' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- Footer wrapper -->
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8890523669575867377\x26blogName\x3dAmusing+Planet\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.amusingplanet.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttps://www.amusingplanet.com/\x26targetPostID\x3d5613440945825251805\x26blogPostOrPageUrl\x3dhttps://www.amusingplanet.com/2020/05/vennbahn-railway-that-created-peculiar.html\x26vt\x3d8436590092719542606',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>

</div>

 <div id='footer-wrapper'>
<!--<div id='subscribe-wrapper'> <div id='subscribe-limit'> <p class='subscribe-text'>Sign up for our daily newsletter!</p> <form action='//feedburner.google.com/fb/a/mailverify?uri=amusingplanet' class='subs-form' method='post' onsubmit='window.open (&apos;//feedburner.google.com/fb/a/mailverify?uri=amusingplanet&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes,width=550,height=520&apos;);return true' target='popupwindow'> <input name='uri' type='hidden' value='XXXXX'/><input name='loc' type='hidden' value='en_US'/><input autocomplete='off' class='subs-field' name='email' placeholder='Enter your Email' required='required' type='text'/><input class='subs-button' title='' type='submit' value='SUBSCRIBE!'/></form> </div> </div>-->
<div id='footer'>
<div class='footer-sections row'>
<div class='sect-left section' id='footer-sec1' name='Widget 1'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer-sec1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sect-left no-items section' id='footer-sec2' name='Widget 2'></div>
<div class='sect-left section' id='footer-sec3' name='Widget 3'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Follow us</h2>
<div class='widget-content'>
<div id='sosmedup'><ul>
<li class='social_btn'><a class='social_item s_fb' href='https://www.facebook.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Like on Facebook'><i class='fa fa-facebook fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_tw' href='https://twitter.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow on Twitter'><i class='fa fa-twitter fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_tm' href='https://itsamusingplanet.tumblr.com/' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow on Tumblr'><i class='fa fa-tumblr fa-fw social_icon'></i></a></li>

<li class='social_btn'><a class='social_item s_rs' href='https://feeds.feedburner.com/amusingplanet' itemprop='sameAs' rel='nofollow' target='_blank' title='Follow by RSS'><i class='fa fa-rss fa-fw social_icon'></i></a></li>
</ul></div>
<div class='logo-bottom'>
<center>
<img src="https://3.bp.blogspot.com/-oGy2eNRAZMM/WaJbgP_BhII/AAAAAAAAdco/EPFSRoSb-U0lqBJOh6_JCiUljKiUUX9hgCLcBGAs/s1600/ap-2017-logo2-bottom.png" />


</center>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer-sec3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='footer-wrapper'>
<div class='footer-sec row'>
<!-- Footer Social -->
<div class='social-footer section' id='social-footer' name='Social Footer'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<p><a href='https://www.amusingplanet.com/p/privacy-policy.html' rel='nofollow'>Privacy Policy</a> | <a href='https://www.amusingplanet.com/p/faq.html' rel='nofollow'>FAQ</a> | <a href='https://www.amusingplanet.com/p/contact_2.html' rel='nofollow'>Contact</a> | <a href='https://www.amusingplanet.com/p/amusing-planet-newsletters.html' rel='nofollow'>Newsletters</a>
</p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890523669575867377&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=social-footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- Footer Copyright -->
<div class='copyright'>Copyright &#169; 2020, Amusing Planet. All Rights Reserved</div>
</div>
</div>
</div>
<!--read time <script type='text/javascript'> //<![CDATA[ // Reading Time Author: Michael Lynch http://michaelynch.com Licensed under the MIT license !function(e){e.fn.readingTime=function(n){var t={readingTimeTarget:".eta",wordCountTarget:null,wordsPerMinute:270,round:!0,lang:"en",lessThanAMinuteString:"",prependTimeString:"",prependWordString:"",remotePath:null,remoteTarget:null,success:function(){},error:function(){}},i=this,r=e(this);i.settings=e.extend({},t,n);var a=i.settings;if(!this.length)return a.error.call(this),this;if("it"==a.lang)var s=a.lessThanAMinuteString||"Meno di un minuto",l="minute";else if("fr"==a.lang)var s=a.lessThanAMinuteString||"Moins d'une minute",l="minute";else if("de"==a.lang)var s=a.lessThanAMinuteString||"Weniger als eine Minute",l="minute";else if("es"==a.lang)var s=a.lessThanAMinuteString||"Menos de un minuto",l="minute";else if("nl"==a.lang)var s=a.lessThanAMinuteString||"Minder dan een minuut",l="minute";else if("sk"==a.lang)var s=a.lessThanAMinuteString||"Menej než minútu",l="minute";else if("cz"==a.lang)var s=a.lessThanAMinuteString||"Méně než minutu",l="minute";else if("hu"==a.lang)var s=a.lessThanAMinuteString||"Kevesebb mint egy perc",l="perc";else var s=a.lessThanAMinuteString||"Less than a minute",l="minute";var u=function(n){if(""!==n){var t=n.trim().split(/\s+/g).length,i=a.wordsPerMinute/60,r=t/i;if(a.round===!0)var u=Math.round(r/60);else var u=Math.floor(r/60);var g=Math.round(r-60*u);if(a.round===!0)e(a.readingTimeTarget).text(u>0?a.prependTimeString+u+" "+l:a.prependTimeString+s);else{var o=u+":"+g;e(a.readingTimeTarget).text(a.prependTimeString+o)}""!==a.wordCountTarget&&void 0!==a.wordCountTarget&&e(a.wordCountTarget).text(a.prependWordString+t),a.success.call(this)}else a.error.call(this,"The element is empty.")};r.each(function(){null!=a.remotePath&&null!=a.remoteTarget?e.get(a.remotePath,function(n){u(e("<div>").html(n).find(a.remoteTarget).text())}):u(r.text())})}}(jQuery); $('.post').each(function() { $(this).readingTime({ readingTimeTarget: $(this).find('.eta'), remotePath: $(this).attr('data-file'), remoteTarget: $(this).attr('data-target') }); }); $('.post').readingTime(); //]]> </script> <style> .eta{ display: inline-block; padding-right: 5px; } </style> read time-->
<!-- //START// Template Settings -->
<script>
    //<![CDATA[


      
      windowWidth = window.innerWidth;

    //]]>
    </script>
<script>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
var postperpage=POST_PER_PAGE;
var numshowpage=10;
var upPageWord ='Prev';
var downPageWord ='Next';
var urlactivepage=location.href;
var home_page="/";
</script>
<script type='text/javascript'>
//<![CDATA[
  $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!--adblock detector <script> $(document).ready(function () { if ($(&#39;.FixedAd&#39;).length == 0 || $(&#39;.FixedAd&#39;).height() == 0) { $(&#39;.BrokenAd&#39;).removeClass(&#39;hide&#39;); } }); </script> <script>$(document).ready(function() { if(localStorage.getItem(&#39;popState&#39;) != &#39;shown&#39;){ $(&quot;#BrokenAd&quot;).delay(7000).fadeIn(); localStorage.setItem(&#39;popState&#39;,&#39;shown&#39;) }</script> -->
<!-- Start of StatCounter Code -->
<script type='text/javascript'>
var sc_project=6601525; 
var sc_invisible=1; 
var sc_security="ebf1ade8"; 
</script>
<script src='https://www.statcounter.com/counter/counter.js' type='text/javascript'></script><noscript><div class='statcounter'><a href='https://statcounter.com/' target='_blank' title='web counter'><img alt='web counter' class='statcounter' src='https://c.statcounter.com/6601525/0/ebf1ade8/1/'/></a></div></noscript>
<!-- End of StatCounter Code -->
<!--Taboola script-->
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3905868452-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>